Home Forum VARIE Ho un problema con i fanali a led della mia auto

Questo argomento contiene 4 risposte, ha 3 partecipanti, ed è stato aggiornato da  mingoweb 3 anni, 10 mesi fa.

Stai vedendo 5 articoli - dal 1 a 5 (di 5 totali)
  • Autore
    Articoli
  • #54139

    marsimiliano
    Membro

    Ho comperato due fanali posteriori a led per la mia macchina, ma dopo averli montati mi si è accesa la spia dell’ABS.
    Io suppongo che il circuito dei led non sia stato progettato bene e genera delle interferenze sul sistema elettronico mandando in tilt l’ABS.

    Come posso fare per sistemarlo?

    Massimiliano

    #68113

    oklahoma
    Membro

    Penso che dovrai rimettere gli originali !
    Controlla cosa prescrive il codice !

    #68114

    Anonimo

    Prova a rimettere i fanali originali, probabilmente la centralina dovrà essere connessa a un dispositivo per azzerare l’errore .
    E’ difficile che un fanale vada ad interferire con l’abs.
    s hai qualche amico elettrauto potresti provare a chiedere a lui.
    Nel mio settore(carrozzeria ) se ne vedono di tutti i colori , specialmente quando si scarica la batteria , un elettrauto con il dispositivo giusto riesce a guardare che errori sono in centralina.

    Angelo

    #68116

    Anonimo

    stacca la batteria dll’auto …dopodichè ricollega il tutto

    #68340

    mingoweb
    Membro

    Il problema è semplice! La centralina della tua auto rileva un consumo molto molto inferiore sulla nuova lampada a led che hai montato e quindi sul computer di bordo ti risultano errori stani… Poi risolvere semplicemente inserendo in serie una resistenza. Il valore della resistenza è differente da auto in auto, fai un paio di prove!!!

Stai vedendo 5 articoli - dal 1 a 5 (di 5 totali)

Devi aver eseguito l’accesso per poter rispondere a questa discussione.