Home Forum ELETTRONICA GENERALE Individuare problema frecce moto

Questo argomento contiene 2 risposte, ha 2 partecipanti, ed è stato aggiornato da  IvanScordato 1 anno, 3 mesi fa.

Stai vedendo 3 articoli - dal 1 a 3 (di 3 totali)
  • Autore
    Articoli
  • #59818

    Tabris87
    Membro

    PROVO A DISTURBARVI PER UN PROBLEMA NON DA POCO PER ME!

    Sicuramente riuscirete ad individuare qualcosa che a me è sfuggito!

    se avete bisogno di altre info domandate pure!

    Caio a tutti! Ho comprato da poco un’fz6 2005 e come primo lavoretto ho deciso di cambiare portatarga e frecce mettendo appunto quelle a led. ho sostituito anche il relè in modo da non dover attaccare le resistenze.
    Una volta ultimato il lavoro ho provato il tutto ma le frecce una volta inserite non lampeggiano e rimangono accese finchè non vengono disinserite. Questo vale anche per le 4 frecce…
    Se può aiutare il relè nuovo è questo
    Link a pagina di Lampa.it
    non è il relè bruciato perchè ne ho provato un altro nuovo e ho provato pure a rimettere quello vecchio….
    posso dirvi che in tutti e 3 i casi il rele’ non fa più il classico ticchettio…
    ho provato anche a ricollegare 2 frecce vecchie a incandescenza su un lato lasciando attaccate quelle a led dal medesimo lato ma la storia è comunque la stessa… luce fissa quando si inserisce la svolta.
    i fusibili sul lato destro sono tutti ok….
    non so più che pesci pigliare….
    aiutatemi!
    grazie

    ho provato a rimontare le frecce vecchie per capire un po’ dove fosse il problema, risultato anche rimettendo tutto come in origine le frecce rimangono accese…
    – frecce originali con il rele originale
    – frecce led con rele originale
    – frecce originali con rele led
    – frecce led con rele led
    – led/originali con rele vecchio
    – led/originali con rele led

    in ogni caso la diagnosi rimane la stessa: rele muto e frecce sempre accese quando inserite dx o sx o 4 frecce……..

    non ho un tester per vedere quanta corrente arriva ma potrebbe esserci un ingresso errato?

    HELP!

    #73646

    Tabris87
    Membro

    qui il link al manuale con il cirtuito! https://www.dropbox.com/sh/pmout2skcu7v4bm/bmkt037TQ2/FZ6

    #73653

    IvanScordato
    Partecipante

    Hai collegato correttamente i pin del relè?

Stai vedendo 3 articoli - dal 1 a 3 (di 3 totali)

Devi aver eseguito l’accesso per poter rispondere a questa discussione.