Home
Accesso / Registrazione
 di 

Ho un problema con i fanali a led della mia auto

4 risposte [Ultimo post]
ritratto di marsimiliano
Offline
Ultima visita:
4 anni 30 settimane fa
Utente dal: 17/02/2010
Messaggi: 1

Ho comperato due fanali posteriori a led per la mia macchina, ma dopo averli montati mi si è accesa la spia dell'ABS.
Io suppongo che il circuito dei led non sia stato progettato bene e genera delle interferenze sul sistema elettronico mandando in tilt l'ABS.

Come posso fare per sistemarlo?

Massimiliano

ritratto di oklahoma
Offline
Ultima visita:
3 anni 11 settimane fa
Utente dal: 13/12/2009
Messaggi: 1
Penso che dovrai rimettere

Penso che dovrai rimettere gli originali !
Controlla cosa prescrive il codice !

1971angelo (non verificato)
ritratto di 1971angelo
Prova a rimettere i fanali

Prova a rimettere i fanali originali, probabilmente la centralina dovrà essere connessa a un dispositivo per azzerare l'errore .
E' difficile che un fanale vada ad interferire con l'abs.
s hai qualche amico elettrauto potresti provare a chiedere a lui.
Nel mio settore(carrozzeria ) se ne vedono di tutti i colori , specialmente quando si scarica la batteria , un elettrauto con il dispositivo giusto riesce a guardare che errori sono in centralina.

Angelo

elle (non verificato)
ritratto di 1971angelo
stacca la batteria dll'auto

stacca la batteria dll'auto ...dopodichè ricollega il tutto

ritratto di mingoweb
Offline
Titolo: User+
Utente+
Ultima visita:
3 anni 25 settimane fa
Utente dal: 05/02/2011
Messaggi: 44
Il problema è semplice! La

Il problema è semplice! La centralina della tua auto rileva un consumo molto molto inferiore sulla nuova lampada a led che hai montato e quindi sul computer di bordo ti risultano errori stani... Poi risolvere semplicemente inserendo in serie una resistenza. Il valore della resistenza è differente da auto in auto, fai un paio di prove!!!

 

 

Login   
 Twitter Facebook LinkedIn Youtube Google RSS

Chi è online

Ultimi Commenti